Четверг, 16.08.2018, 05:00
SITE LOGO
Приветствую Вас Гость | RSS

Меню сайта
Мини-чат
200
Статистика

Онлайн всего: 1
Гостей: 1
Пользователей: 0
Форма входа
Главная » 2009 » Январь » 21 » Проблемы
20:05
Проблемы

В связи с очередным изменением протокола ICQ компанией AOL невозможна работа по протоколу ICQ следующих версий QIP: QIP Infium 9020 и QIP 8080, а также остальных альтернативных клиентов и старых версий ICQ. Обновление будет выложено при первой возможности
Просмотров: 279 | Добавил: avals | Рейтинг: 0.0/0
Всего комментариев: 4
4  
Привет народ. У меня QIP 8080 и он работает скажем так: раза с 10.... Я сегодня долго мучался чтоб запустить его...
В общем щас есть новый QIP Infium, я его скачал и вроде всё пашет:)

Ну можно скачать с официального сайта QIP( www.qip.ru) :)

ICQ6 - просто ненавижу, тупая, глюченая, неудобная.... :)

P.s.: Надеюсь за сайт сообщение не удалят. Спасибо за внимание:)


3  
у мя QIP 8080 стоит- вроде работает всё)

2  
tongue

1  
целый день не мог зати с телефона(

Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]

Поиск
Календарь
«  Январь 2009  »
ПнВтСрЧтПтСбВс
   1234
567891011
12131415161718
19202122232425
262728293031
Архив записей
Друзья сайта
  • Официальный блог
  • Сообщество uCoz
  • FAQ по системе
  • Инструкции для uCoz
  • Copyright MyCorp © 2018
    Сайт управляется системой uCoz